RubyGems Navigation menu

dependabot-go_modules 0.118.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.130.1 - January 14, 2021 (19 KB)
  2. 0.130.0 - January 13, 2021 (19 KB)
  3. 0.129.5 - January 07, 2021 (19 KB)
  4. 0.129.4 - January 06, 2021 (19 KB)
  5. 0.129.3 - January 05, 2021 (19 KB)
  6. 0.118.5 - June 24, 2020 (17 KB)
Zeige alle Versionen (659 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (9):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.85.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    f405ac9c646faca14232275e555f437185ac596cee9b66966e088274450c370b

    Downloads insgesamt 704.610

    Für diese Version 2.077

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: