RubyGems Navigation menu

dependabot-go_modules 0.113.21

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.142.1 - April 16, 2021 (19.5 KB)
  2. 0.142.0 - April 15, 2021 (19.5 KB)
  3. 0.141.1 - April 13, 2021 (19.5 KB)
  4. 0.141.0 - April 12, 2021 (19.5 KB)
  5. 0.140.3 - April 12, 2021 (19.5 KB)
  6. 0.113.21 - November 19, 2019 (15.5 KB)
显示所有 (700 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (9):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.76.0
  • vcr ~> 5.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    4330b7df1b6e992bf14a8589e679e6ed6d9f451badd46f95a646353cb827b0bd

    下载总次数 815,356

    这个版本 2,649

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: