RubyGems Navigation menu

dependabot-go_modules 0.112.34

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.130.2 - January 19, 2021 (19 KB)
  2. 0.130.1 - January 14, 2021 (19 KB)
  3. 0.130.0 - January 13, 2021 (19 KB)
  4. 0.129.5 - January 07, 2021 (19 KB)
  5. 0.129.4 - January 06, 2021 (19 KB)
  6. 0.112.34 - September 09, 2019 (15,5 KB)
Zeige alle Versionen (660 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (8):

  • byebug ~> 11.0
  • rake ~> 12
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.74.0
  • vcr ~> 5.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    dc72362d2c1156067f20f9fe9c910903f2eb748abf4efdaac43690a67e877ee6

    Downloads insgesamt 708.460

    Für diese Version 1.009

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: