RubyGems Navigation menu

dependabot-go_modules 0.111.54

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.116.3 - January 20, 2020 (15,5 KB)
  2. 0.116.2 - January 10, 2020 (15,5 KB)
  3. 0.116.1 - January 08, 2020 (15,5 KB)
  4. 0.116.0 - January 08, 2020 (15,5 KB)
  5. 0.115.3 - December 20, 2019 (15,5 KB)
  6. 0.111.54 - August 08, 2019 (15,5 KB)
Mostrar todas as versões (576)

Donos:

Pushed by:

Autores:

  • Dependabot

SHA 256 checksum:

b8d4a1ae566192728543824b629c6cb5c218407e23560a808363f02578f5cb21

Total de downloads 280.113

Desta versão 412

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Versão Requerida do Ruby: >= 2.5.0

Versão Requerida do RubyGems: >= 2.5.0

Links: