RubyGems Navigation menu

dependabot-go_modules 0.107.42

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versiones:

  1. 0.152.1 - June 11, 2021 (20 KB)
  2. 0.152.0 - June 10, 2021 (20 KB)
  3. 0.151.1 - June 07, 2021 (20 KB)
  4. 0.151.0 - June 07, 2021 (20 KB)
  5. 0.150.0 - June 07, 2021 (20 KB)
  6. 0.107.42 - June 04, 2019 (10 KB)
Mostrar todas las versiones (739 total)

dependencias de Runtime (1):

dependencias de Development (8):

  • byebug ~> 11.0
  • rake ~> 12
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.71.0
  • vcr ~> 5.0
  • webmock ~> 3.4
  • Propietarios:

    Autores:

    • Dependabot

    SHA 256 checksum:

    bee02d5a4d2b16324328836fd55e647f44c163b55d516604a6b7f544127fab27

    Total de descargas 893.926

    Para esta versión 1.149

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Nonstandard

    Versión de Ruby requerida: >= 2.5.0

    Versión de Rubygems requerida: >= 2.5.0

    Enlace: