RubyGems Navigation menu

dependabot-git_submodules 0.111.20

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.113.27 - December 09, 2019 (7 KB)
  2. 0.113.26 - November 29, 2019 (7 KB)
  3. 0.113.25 - November 28, 2019 (7 KB)
  4. 0.113.24 - November 26, 2019 (7 KB)
  5. 0.113.23 - November 25, 2019 (7 KB)
  6. 0.111.20 - July 19, 2019 (7 KB)
Show all versions (610 total)

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

cac0da29bf18a1434c0a4679f2567e541a199a8796fc1eaeabe654fdeaf0db38

Total downloads 259,212

For this version 419

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: