RubyGems Navigation menu

Reverse dependencies for dependabot-git-submodules Latest version of the following gems require dependabot-git-submodules

Total downloads 2,665

For this version 549

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: