RubyGems Navigation menu

dependabot-elm 0.215.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.265.0 - July 11, 2024 (10.5 KB)
  2. 0.264.0 - July 05, 2024 (10.5 KB)
  3. 0.263.0 - June 27, 2024 (10.5 KB)
  4. 0.262.0 - June 20, 2024 (10.5 KB)
  5. 0.261.1 - June 17, 2024 (10.5 KB)
  6. 0.215.0 - December 07, 2022 (10.5 KB)
显示所有版本 (共 960 个)

Runtime 依赖 (1):

dependabot-common = 0.215.0

Development 依赖 (13):

debug >= 1.0.0
gpgme ~> 2.0
parallel_tests ~> 4.0.0
rake ~> 13
rspec ~> 3.8
rspec-its ~> 1.2
rubocop ~> 1.39.0
simplecov ~> 0.21.0
stackprof ~> 0.2.16
vcr = 6.1.0
webmock ~> 3.4

业主:

推送:

作者:

  • Dependabot

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,894,284

这个版本 76,218

许可:

Nonstandard

需要的 Ruby 版本: >= 3.1.0

需要的 RubyGems 版本: >= 3.1.0

链接: