RubyGems Navigation menu

dependabot-dep 0.90.4

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.141.1 - April 13, 2021 (20.5 KB)
  2. 0.141.0 - April 12, 2021 (20.5 KB)
  3. 0.140.3 - April 12, 2021 (20.5 KB)
  4. 0.140.2 - April 08, 2021 (20.5 KB)
  5. 0.140.1 - April 08, 2021 (20.5 KB)
  6. 0.90.4 - January 14, 2019 (20.5 KB)
Show all versions (671 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

68ec391c5bcc66dfedfe18cb37c62eb2b52af0d544f230502b2e9e54bc4515ea

Total downloads 791,333

For this version 782

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: