RubyGems Navigation menu

dependabot-dep 0.90.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.143.0 - April 21, 2021 (20.5 KB)
  2. 0.142.1 - April 16, 2021 (20.5 KB)
  3. 0.142.0 - April 15, 2021 (20.5 KB)
  4. 0.141.1 - April 13, 2021 (20.5 KB)
  5. 0.141.0 - April 12, 2021 (20.5 KB)
  6. 0.90.3 - January 14, 2019 (20.5 KB)
Show all versions (674 total)

Runtime Dependencies (1):

Development Dependencies (8):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

dd396f3958c79086f8af84f5dda371e181e5c6f78a77b0dca467d9f755ca3f9b

Total downloads 802,155

For this version 809

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: