RubyGems Navigation menu

dependabot-core 0.93.6