RubyGems Navigation menu

dependabot-composer 0.125.6