RubyGems Navigation menu

dependabot-bundler 0.130.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

バージョン履歴:

  1. 0.189.0 - May 17, 2022 (59KB)
  2. 0.188.0 - May 16, 2022 (59KB)
  3. 0.187.0 - May 13, 2022 (59KB)
  4. 0.186.1 - May 10, 2022 (59.5KB)
  5. 0.186.0 - May 10, 2022 (59.5KB)
  6. 0.130.0 - January 13, 2021 (40.5KB)
全てのバージョンを表示 (全762項目)

Runtime依存性 (1):

Development依存性 (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.8.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.8.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • オーナー:

    Pushed by:

    作者:

    • Dependabot

    SHA 256チェックサム:

    0b5ace2c51836fec6120b87a9a806419596a4eb8e13ed6cb5a546ac9d74dc9cd

    累計ダウンロード数 1,537,073

    現行バージョン 4,632

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Nonstandard

    必要Rubyバージョン: >= 2.5.0

    必要Gemバージョン: >= 2.5.0

    リンク集: