RubyGems Navigation menu

dep-selector-libgecode 1.3.0-x86_64-darwin-15

Installs a vendored copy of Gecode suitable for use with dep-selector

Versies:

  1. 1.3.5 - February 12, 2020 (1,55 MB)
  2. 1.3.1 - July 27, 2016 (1,56 MB)
  3. 1.3.0 - July 27, 2016 x86_64-linux (101 MB)
  4. 1.3.0 - July 26, 2016 x86_64-darwin-15 (11,7 MB)
  5. 1.3.0 - July 26, 2016 (1,56 MB)
Toon alle versies (16 totaal)

Development afhankelijkheden (3):

Eigenaren:

Authors:

  • danielsdeleo

SHA 256 checksum:

90354257e3146fa76b1964c74e84227b7f8b3b5ee6d6d9813593496fa00aaf22

Total downloads 1.033.247

Voor deze versie 3.142

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

MIT, Apache 2.0

Required Ruby Version: >= 0

Links: