RubyGems Navigation menu

Reverse dependencies for delayed_job_groups_plugin Latest version of the following gems require delayed_job_groups_plugin

Total downloads 56,067

For this version 222

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3

Links: