RubyGems Navigation menu

delayed-plugins-airbrake 1.0.0.beta.3

delayed_job exception notification with airbrake

Versões:

  1. 1.1.0 - December 11, 2013 (8 KB)
  2. 1.0.0 - March 15, 2013 (6 KB)
  3. 1.0.0.beta.3 - March 15, 2013 (6 KB)
  4. 1.0.0.beta.2 - March 15, 2013 (5,5 KB)
  5. 1.0.0.beta.1 - March 15, 2013 (5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Donos:

    Autores:

    • Benjamin Oakes, Romain Champourlier, Grant Hollingworth

    SHA 256 checksum:

    9cc28554ade860853558c44009bf55ae9bdb471ee0609ada93bc8e8cd7203ebf

    Total de downloads 248.701

    Desta versão 1.368

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: