RubyGems Navigation menu

datamapper 1.1.0.rc2

Faster, Better, Simpler.

Versions:

  1. 1.2.0 - October 13, 2011 (5 ko)
  2. 1.2.0.rc2 - September 21, 2011 (5 ko)
  3. 1.1.0 - March 17, 2011 (5 ko)
  4. 1.1.0.rc3 - March 11, 2011 (5 ko)
  5. 1.1.0.rc2 - March 02, 2011 (5 ko)
Voir toutes les versions (34)

Dépendances de Runtime (9):

  • dm-aggregates = 1.1.0.rc2
  • dm-constraints = 1.1.0.rc2
  • dm-core = 1.1.0.rc2
  • dm-migrations = 1.1.0.rc2
  • dm-serializer = 1.1.0.rc2
  • dm-timestamps = 1.1.0.rc2
  • dm-transactions = 1.1.0.rc2
  • dm-types = 1.1.0.rc2
  • dm-validations = 1.1.0.rc2
  • Dépendances de Development (1):

  • hoe >= 2.9.1
  • Propriétaires:

    Auteurs:

    • Dan Kubb

    Total de contrôle SHA 256:

    54ec8f41bdffd73803457b9644c4b8f4f313c9f62ae01c3a37df96c0a0bb392f

    Total de téléchargements 402 956

    Pour cette version 1 634

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: