RubyGems Navigation menu

data_mapper 1.1.0.rc3

Faster, Better, Simpler.

Versões:

  1. 1.2.0 - October 13, 2011 (5 KB)
  2. 1.2.0.rc2 - September 21, 2011 (5 KB)
  3. 1.1.0 - March 17, 2011 (5 KB)
  4. 1.1.0.rc3 - March 11, 2011 (5 KB)
  5. 1.1.0.rc2 - March 02, 2011 (5 KB)
Mostrar todas as versões (26)

Runtime Dependencies (9):

  • dm-aggregates = 1.1.0.rc3
  • dm-constraints = 1.1.0.rc3
  • dm-core = 1.1.0.rc3
  • dm-migrations = 1.1.0.rc3
  • dm-serializer = 1.1.0.rc3
  • dm-timestamps = 1.1.0.rc3
  • dm-transactions = 1.1.0.rc3
  • dm-types = 1.1.0.rc3
  • dm-validations = 1.1.0.rc3
  • Development Dependencies (1):

  • hoe >= 2.9.1
  • Donos:

    Autores:

    • Dan Kubb

    SHA 256 checksum:

    b87c4a34ff014de29115eaaa47eb52ccfb753141ad788ce51a23524deaaea60c

    Total de downloads 1.547.611

    Desta versão 1.281

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: > 1.3.1

    Links: