RubyGems Navigation menu

cyclops 0.0.4

Provides a convenient interface around optparse.

Versões:

  1. 0.3.0 - June 16, 2018 (20 KB)
  2. 0.2.0 - October 02, 2015 (20 KB)
  3. 0.1.0 - November 26, 2014 (20 KB)
  4. 0.0.4 - September 01, 2014 (20 KB)
  5. 0.0.3 - April 14, 2014 (19,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (2):

Development Dependencies (2):

  • hen >= 0
  • rake >= 0
  • Donos:

    Autores:

    • Jens Wille

    SHA 256 checksum:

    1d52be48ba1bc28a385859a07220e3cd12f44374a8ed7412b08e8aabf4c3dd17

    Total de downloads 18.330

    Desta versão 2.236

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    AGPL-3.0

    Versão Requerida do Ruby: >= 1.9.3

    Links: