RubyGems Navigation menu

Reverse dependencies for css-bootstrap-rails Latest version of the following gems require css-bootstrap-rails

Total downloads 19,826

For this version 4,168

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: