RubyGems Navigation menu

Reverse dependencies for corrector Latest version of the following gems require corrector

Total downloads 9,229

For this version 2,903

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.1

Links: