RubyGems Navigation menu

consul_syncer 0.7.0

Sync remote services into consul

版本列表:

  1. 1.0.1 - May 27, 2020 (7.0 KB)
  2. 1.0.0 - February 20, 2020 (7.0 KB)
  3. 0.7.0 - June 18, 2018 (7.0 KB)
  4. 0.6.1 - May 22, 2018 (7.0 KB)
  5. 0.6.0 - April 20, 2018 (7.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Michael Grosser

SHA 256 checksum:

56f4da571a7816cd4fdf69a8dff3a10cbe334f2cfb01b0dfbcbe3b0dfc6f7e2d

下载总次数 8,511

这个版本 1,613

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.2.0

相关链接: