RubyGems Navigation menu

Reverse dependencies for constant_resolver Latest version of the following gems require constant_resolver

Total downloads 2,359,774

For this version 652,621

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: