RubyGems Navigation menu

Reverse dependencies for concourse Latest version of the following gems require concourse

nokogiri 1.10.10

Nokogiri (鋸) is an HTML, XML, SAX, and Reader parser. Among Nokogiri's many features i...

325,810,273 Downloads

nokogiri 1.10.10

Nokogiri (鋸) is an HTML, XML, SAX, and Reader parser. Among Nokogiri's many features i...

325,810,273 Downloads

nokogiri 1.10.10

Nokogiri (鋸) is an HTML, XML, SAX, and Reader parser. Among Nokogiri's many features i...

325,810,273 Downloads

nokogiri 1.10.10

Nokogiri (鋸) is an HTML, XML, SAX, and Reader parser. Among Nokogiri's many features i...

325,810,273 Downloads

nokogiri 1.10.10

Nokogiri (鋸) is an HTML, XML, SAX, and Reader parser. Among Nokogiri's many features i...

325,810,273 Downloads

nokogiri 1.10.10

Nokogiri (鋸) is an HTML, XML, SAX, and Reader parser. Among Nokogiri's many features i...

325,810,273 Downloads

mini_portile2 2.5.0

Simplistic port-like solution for developers. It provides a standard and simplified way...

204,496,452 Downloads

loofah 2.6.0

Loofah is a general library for manipulating and transforming HTML/XML documents and fr...

169,188,160 Downloads

chromedriver-helper 2.1.1

Deprecated in favor of the 'webdrivers' gem as of 2019-03-31. See https://github.com/fl...

12,848,014 Downloads

hoe-bundler 1.5.0

Generate a Gemfile based on a Hoe spec's declared dependencies.

114,789 Downloads

hoe-debugging 2.0.0

A Hoe plugin to help you debug your C extensions. This plugin provides `test:gdb` and `...

91,872 Downloads

calendar-assistant 0.13.0

A command-line tool to help manage your Google Calendar.

4,436 Downloads

Total downloads 69,200

For this version 1,852

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: