RubyGems Navigation menu

Reverse dependencies for code_rippa Latest version of the following gems require code_rippa

Total downloads 21,231

For this version 2,774

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.0

Links: