RubyGems Navigation menu

Reverse dependencies for code_metric_fu Latest version of the following gems require code_metric_fu

Total downloads 5,638

For this version 2,577

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.0

Required Rubygems Version: >= 1.3.6

Links: