RubyGems Navigation menu

Reverse dependencies for claide-plugins Latest version of the following gems require claide-plugins

Total downloads 24,360,074

For this version 24,315,067

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: