RubyGems Navigation menu

Reverse dependencies for circleci_deployment_notifier Latest version of the following gems require circleci_deployment_notifier

Total downloads 7,935

For this version 5,106

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.1

Links: