RubyGems Navigation menu

catarse_pagarme 2.9.6

Pagar.me engine for catarse

Versions:

  1. 3.0.1 - December 11, 2020 (41 ko)
  2. 3.0.0 - December 08, 2020 (41 ko)
  3. 2.16.3 - September 22, 2020 (41 ko)
  4. 2.16.2 - July 16, 2020 (41 ko)
  5. 2.16.1 - June 10, 2020 (41 ko)
  6. 2.9.6 - August 11, 2016 (39 ko)
Voir toutes les versions (157)

Dépendances de Runtime (4):

  • pagarme = 2.1.3
  • rails ~> 4.0
  • sidekiq >= 0
  • weekdays >= 1.0.2
  • Dépendances de Development (4):

    Propriétaires:

    Auteurs:

    • Antônio Roberto Silva, Diogo Biazus

    Total de contrôle SHA 256:

    eaa1b2441b28a001c645e8b9b0c16d128302ffe711e19adb10c4bbc2579b8385

    Total de téléchargements 295 096

    Pour cette version 2 106

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: