RubyGems Navigation menu

catarse_pagarme 2.10.0

Pagar.me engine for catarse

Versões:

  1. 3.0.1 - December 11, 2020 (41 KB)
  2. 3.0.0 - December 08, 2020 (41 KB)
  3. 2.16.3 - September 22, 2020 (41 KB)
  4. 2.16.2 - July 16, 2020 (41 KB)
  5. 2.16.1 - June 10, 2020 (41 KB)
  6. 2.10.0 - January 11, 2017 (36,5 KB)
Mostrar todas as versões (157)

Runtime Dependencies (4):

  • pagarme = 2.1.4
  • rails ~> 4.0
  • sidekiq >= 0
  • weekdays >= 1.0.2
  • Development Dependencies (4):

    Donos:

    Autores:

    • Antônio Roberto Silva, Diogo Biazus

    SHA 256 checksum:

    761486da0f93af54d7a9964ed7e306d89f882fd630f57783758d9cc2f860c96d

    Total de downloads 296.502

    Desta versão 1.459

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: