RubyGems Navigation menu

catarse_pagarme 1.5.3

Pagar.me engine for catarse

Versions:

  1. 3.0.1 - December 11, 2020 (41 ko)
  2. 3.0.0 - December 08, 2020 (41 ko)
  3. 2.16.3 - September 22, 2020 (41 ko)
  4. 2.16.2 - July 16, 2020 (41 ko)
  5. 2.16.1 - June 10, 2020 (41 ko)
  6. 1.5.3 - January 26, 2015 (30 ko)
Voir toutes les versions (157)

Dépendances de Runtime (2):

  • pagarme ~> 1.9.9
  • rails ~> 4.0
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Antônio Roberto Silva, Diogo Biazus

    Total de contrôle SHA 256:

    0bd143a27605b1eb00d9e5e140f6cff05bdf546f2cb0c13c85b46f06aaab18da

    Total de téléchargements 296 502

    Pour cette version 2 122

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: