RubyGems Navigation menu

catarse_pagarme 1.4.2

Pagar.me engine for catarse

Versions:

  1. 3.0.1 - December 11, 2020 (41 KB)
  2. 3.0.0 - December 08, 2020 (41 KB)
  3. 2.16.3 - September 22, 2020 (41 KB)
  4. 2.16.2 - July 16, 2020 (41 KB)
  5. 2.16.1 - June 10, 2020 (41 KB)
  6. 1.4.2 - November 04, 2014 (28.5 KB)
Show all versions (157 total)

Runtime Dependencies (2):

  • pagarme ~> 1.9.5
  • rails ~> 4.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Antônio Roberto Silva, Diogo Biazus

    SHA 256 checksum:

    a0b4c05a6de4e54fac993663d7d923a65b9b190ab07a95f44805048a90e52a9f

    Total downloads 268,944

    For this version 2,027

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: