RubyGems Navigation menu

carrierwave-bombshelter 0.1.0.2

Protect your carrierwave from image bombs

版本列表:

  1. 0.2.2 - May 18, 2016 (8.0 KB)
  2. 0.2.1 - May 16, 2016 (8.0 KB)
  3. 0.2.0.1 - May 05, 2016 (8.0 KB)
  4. 0.2 - May 04, 2016 (8.0 KB)
  5. 0.1.1.6 - April 12, 2016 (8.0 KB)
  6. 0.1.0.2 - September 06, 2015 (7.5 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (3):

  • bundler ~> 1.10
  • minitest >= 0
  • rake ~> 10.0
  • 所有者:

    作者:

    • DarthSim

    SHA 256 checksum:

    c4fdf01d353f70451a60ad9acfb599b7e9fdc56af8b177d39c814e5271bd62c8

    下载总次数 1,088,437

    这个版本 7,299

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: