RubyGems Navigation menu

carrierwave-bombshelter 0.1.0.2

Protect your carrierwave from image bombs

Versões:

  1. 0.2.2 - May 18, 2016 (8 KB)
  2. 0.2.1 - May 16, 2016 (8 KB)
  3. 0.2.0.1 - May 05, 2016 (8 KB)
  4. 0.2 - May 04, 2016 (8 KB)
  5. 0.1.1.6 - April 12, 2016 (8 KB)
  6. 0.1.0.2 - September 06, 2015 (7,5 KB)
Mostrar todas as versões (14)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.10
  • minitest >= 0
  • rake ~> 10.0
  • Donos:

    Autores:

    • DarthSim

    SHA 256 checksum:

    c4fdf01d353f70451a60ad9acfb599b7e9fdc56af8b177d39c814e5271bd62c8

    Total de downloads 1.085.880

    Desta versão 7.276

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: