RubyGems Navigation menu

carrierwave-bombshelter 0.1.0.1

Protect your carrierwave from image bombs

Versions:

  1. 0.2.2 - May 18, 2016 (8 KB)
  2. 0.2.1 - May 16, 2016 (8 KB)
  3. 0.2.0.1 - May 05, 2016 (8 KB)
  4. 0.2 - May 04, 2016 (8 KB)
  5. 0.1.1.6 - April 12, 2016 (8 KB)
  6. 0.1.0.1 - September 05, 2015 (7.5 KB)
Show all versions (14 total)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.10
  • minitest >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • DarthSim

    SHA 256 checksum:

    78afb3556c21781933f84d584655dc2ca4e912bc657240c956ed7227cd38f858

    Total downloads 995,810

    For this version 1,647

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: