RubyGems Navigation menu

Reverse dependencies for capybara_objects Latest version of the following gems require capybara_objects

Total downloads 10,400

For this version 6,034

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: