RubyGems Navigation menu

Reverse dependencies for canvas_interactor Latest version of the following gems require canvas_interactor

Total downloads 834

For this version 721

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: