RubyGems Navigation menu

bundler-audit 0.2.0

bundler-audit provides patch-level verification for Bundled apps.

Versions:

  1. 0.9.1 - May 20, 2022 (48 KB)
  2. 0.9.0.1 - August 31, 2021 (47 KB)
  3. 0.9.0 - August 31, 2021 (47 KB)
  4. 0.8.0 - March 10, 2021 (43 KB)
  5. 0.8.0.rc2 - February 27, 2021 (43 KB)
  6. 0.2.0 - August 27, 2013 (38 KB)
Show all versions (18 total)

Runtime Dependencies (1):

  • bundler ~> 1.2
  • Owners:

    Authors:

    • Postmodern

    SHA 256 checksum:

    e4c830f05b1580b4c2e7e5d40cb8e80641456cc87b3c5b0639fbb05d8369d21e

    Total downloads 56,125,186

    For this version 7,673

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPLv3

    Required Ruby Version: None

    New versions require MFA: true

    Required Rubygems Version: >= 1.8.0

    Links: