RubyGems Navigation menu

briskly 0.1.1

An in-memory autocomplete

Versiones:

  1. 0.1.4 - April 28, 2014 (12 KB)
  2. 0.1.3 - April 22, 2014 (12 KB)
  3. 0.1.2 - April 17, 2014 (12 KB)
  4. 0.1.1 - April 17, 2014 (12 KB)

dependencias de Runtime (2):

dependencias de Development (7):

Propietarios:

Autores:

  • Pedro Cunha

SHA 256 checksum:

9fc030bcf19b0304b2fe28f2627b34c56d1423cb64e0d0fe924d6f343320bb51

Total de descargas 10.404

Para esta versión 2.408

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: