RubyGems Navigation menu

Reverse dependencies for briskly Latest version of the following gems require briskly

Total downloads 10,057

For this version 3,052

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: