RubyGems Navigation menu

brakeman-lib 4.10.1

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This package declares gem dependencies instead of bundling them.

版本列表:

  1. 5.0.0 - January 27, 2021 (162.5 KB)
  2. 5.0.0.pre1 - November 18, 2020 (161.0 KB)
  3. 4.10.1 - December 25, 2020 (159.5 KB)
  4. 4.10.0 - September 28, 2020 (159.5 KB)
  5. 4.9.1 - September 04, 2020 (158.0 KB)
显示所有 (39 个版本)

Runtime 依赖关系 (11):

Development 依赖关系 (4):

所有者:

Pushed by:

作者:

  • Justin Collins

SHA 256 checksum:

ec69e04e087b74862629e952d7817dd7b73e30810166e01d69d24d7164101455

下载总次数 31,112

这个版本 256

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Brakeman Public Use License

需要的 Ruby 版本: >= 0

相关链接: