RubyGems Navigation menu

bosh_lastpass_plugin 0.0.4

Short description.

バージョン履歴:

  1. 0.0.4 - June 27, 2016 (9KB)
  2. 0.0.3 - May 24, 2016 (8KB)
  3. 0.0.2 - May 23, 2016 (8KB)
  4. 0.0.1 - May 03, 2016 (7KB)

Runtime依存性 (5):

  • bosh_cli >= 1.2682.0
  • bosh_common >= 1.2682.0
  • git >= 1.2.6
  • membrane >= 1.1.0
  • semi_semantic >= 1.1.0
  • Development依存性 (5):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.1.0
  • rspec-its ~> 1.1.0
  • rubocop >= 0
  • オーナー:

    作者:

    • Jatin Naik

    SHA 256チェックサム:

    dd1e5fb54bf4a0640b27245db1c0b88d0016c513886f7d02a4e20c0a08dddcad

    累計ダウンロード数 9,440

    このバージョンのみ 2,883

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: >= 2.0.0

    リンク: