RubyGems Navigation menu

bosh_lastpass_plugin 0.0.4

Short description.

Versionen:

  1. 0.0.4 - June 27, 2016 (9 KB)
  2. 0.0.3 - May 24, 2016 (8 KB)
  3. 0.0.2 - May 23, 2016 (8 KB)
  4. 0.0.1 - May 03, 2016 (7 KB)

Runtime Abhängigkeiten (5):

  • bosh_cli >= 1.2682.0
  • bosh_common >= 1.2682.0
  • git >= 1.2.6
  • membrane >= 1.1.0
  • semi_semantic >= 1.1.0
  • Development Abhängigkeiten (5):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.1.0
  • rspec-its ~> 1.1.0
  • rubocop >= 0
  • Besitzer:

    Autoren:

    • Jatin Naik

    SHA 256-Prüfsumme:

    dd1e5fb54bf4a0640b27245db1c0b88d0016c513886f7d02a4e20c0a08dddcad

    Downloads insgesamt 9.440

    Für diese Version 2.883

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 2.0.0

    Links: