RubyGems Navigation menu

Reverse dependencies for bootstrap_v3 Latest version of the following gems require bootstrap_v3

Total downloads 33,517

For this version 2,850

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: