RubyGems Navigation menu

bootstrap-wysihtml5-rails 0.3.1.6

A wysiwyg text editor for Twitter Bootstrap

Versions:

  1. 0.3.3.8 - February 11, 2016 (186 KB)
  2. 0.3.3.7 - April 23, 2015 (185 KB)
  3. 0.3.3.6 - February 20, 2015 (184 KB)
  4. 0.3.3.5 - February 20, 2015 (184 KB)
  5. 0.3.3.4 - February 03, 2015 (72 KB)
  6. 0.3.1.6 - October 08, 2012 (85.5 KB)
Show all versions (49 total)

Runtime Dependencies (1):

  • railties >= 3.0
  • Development Dependencies (2):

  • bundler >= 1.0
  • rake >= 0
  • Owners:

    Authors:

    • Gonzalo Rodríguez-Baltanás Díaz

    SHA 256 checksum:

    585ed28be911d6c28e9bde0327fa676f285267adef1a750a45927b55ce00c83a

    Total downloads 1,825,078

    For this version 3,258

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: