RubyGems Navigation menu

blood_contracts-core 0.2.0

Core classes for Contracts API validation

Versões:

  1. 0.4.4 - August 30, 2019 (23 KB)
  2. 0.4.3 - August 30, 2019 (23 KB)
  3. 0.4.2 - August 29, 2019 (22,5 KB)
  4. 0.4.1 - July 04, 2019 (21,5 KB)
  5. 0.4.0 - July 02, 2019 (21,5 KB)
  6. 0.2.0 - March 25, 2019 (11,5 KB)
Mostrar todas as versões (14)

Development Dependencies (4):

  • bundler ~> 2.0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Donos:

    Autores:

    • Sergey Dolganov

    SHA 256 checksum:

    44af25c0b713b1205508c85ecbd6368580f7b09d6d1a5c2e3aa8d4d1a1a50d3f

    Total de downloads 10.275

    Desta versão 336

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: