RubyGems Navigation menu

blood_contracts-core 0.2.0

Core classes for Contracts API validation

Versions:

  1. 0.4.4 - August 30, 2019 (23 ko)
  2. 0.4.3 - August 30, 2019 (23 ko)
  3. 0.4.2 - August 29, 2019 (22,5 ko)
  4. 0.4.1 - July 04, 2019 (21,5 ko)
  5. 0.4.0 - July 02, 2019 (21,5 ko)
  6. 0.2.0 - March 25, 2019 (11,5 ko)
Voir toutes les versions (14)

Dépendances de Development (4):

  • bundler ~> 2.0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • Sergey Dolganov

    Total de contrôle SHA 256:

    44af25c0b713b1205508c85ecbd6368580f7b09d6d1a5c2e3aa8d4d1a1a50d3f

    Total de téléchargements 10 122

    Pour cette version 331

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: