RubyGems Navigation menu

blacklight_range_limit 7.8.2

Blacklight Range Limit plugin

Versions:

  1. 8.0.0 - February 03, 2021 (127 KB)
  2. 7.9.1 - August 24, 2020 (126 KB)
  3. 7.9.0 - July 06, 2020 (126 KB)
  4. 7.8.2 - June 26, 2020 (126 KB)
  5. 7.8.1 - May 21, 2020 (126 KB)
Show all versions (57 total)

Runtime Dependencies (1):

Development Dependencies (9):

Owners:

Pushed by:

Authors:

  • Jonathan Rochkind, Chris Beer

SHA 256 checksum:

02e7c79fcdd3aa1875fade379826d60a8db7fd62d4d87b163103a9728182b536

Total downloads 124,492

For this version 781

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: