RubyGems Navigation menu

Reverse dependencies for bantic-integrity Latest version of the following gems require bantic-integrity

Total downloads 10,874

For this version 2,700

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: