RubyGems Navigation menu

Reverse dependencies for backtrack-xpath Latest version of the following gems require backtrack-xpath

Total downloads 32,834

For this version 1,584

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.2

Links: